• redis

Blog Archives

Redis: You need tcl 8.5 or newer in order to run the Redis test

Redis: You need tcl 8.5 or newer in order to run the Redis test

安装redis, make后, make test

解决:
直接:

或者:按照官网

http://www.linuxfromscratch.org/blfs/view/cvs/general/tcl.html

上的安装